Difference between revisions of "2017 December"

From EOVSA Wiki
Jump to: navigation, search
(Created page with "[http://www.ovsa.njit.edu/wiki/index.php/Expanded_Owens_Valley_Solar_Array#Observing_Log Back to Observing Log] = Dec 13 = '''02:16 UT''' This morning (Dec. 12) the DPP was u...")
 
(Dec 13)
 
Line 3: Line 3:
 
= Dec 13 =
 
= Dec 13 =
 
'''02:16 UT''' This morning (Dec. 12) the DPP was up, but showed signs of having been rebooted somehow, so recording was not working.  At the same time, I found that the ROACH boards were not producing enough packets.  I restarted everything, but at that point the delays were not correct.  Tonight I analyzed the last calibration scan of the day, and now the delays should be okay for tomorrow.  Another thing I noticed (not sure when this happened, but probably on Dec. 11) is that Ant 11 had the wrong crio.ini file, so I had to load the correct one.
 
'''02:16 UT''' This morning (Dec. 12) the DPP was up, but showed signs of having been rebooted somehow, so recording was not working.  At the same time, I found that the ROACH boards were not producing enough packets.  I restarted everything, but at that point the delays were not correct.  Tonight I analyzed the last calibration scan of the day, and now the delays should be okay for tomorrow.  Another thing I noticed (not sure when this happened, but probably on Dec. 11) is that Ant 11 had the wrong crio.ini file, so I had to load the correct one.
 +
 +
'''15:21 UT''' I found ant5 had the wrong crio.ini.  I loaded the correct one.  I also see that the ACC is causing the glitches in the data again, so it has to be rebooted.  Since I was too late before the refcal started, I will wait until 16:05 UT when we go to the Sun.

Latest revision as of 15:24, 13 December 2017

Back to Observing Log

Dec 13

02:16 UT This morning (Dec. 12) the DPP was up, but showed signs of having been rebooted somehow, so recording was not working. At the same time, I found that the ROACH boards were not producing enough packets. I restarted everything, but at that point the delays were not correct. Tonight I analyzed the last calibration scan of the day, and now the delays should be okay for tomorrow. Another thing I noticed (not sure when this happened, but probably on Dec. 11) is that Ant 11 had the wrong crio.ini file, so I had to load the correct one.

15:21 UT I found ant5 had the wrong crio.ini. I loaded the correct one. I also see that the ACC is causing the glitches in the data again, so it has to be rebooted. Since I was too late before the refcal started, I will wait until 16:05 UT when we go to the Sun.