Difference between revisions of "2017 October"

From EOVSA Wiki
Jump to: navigation, search
(Oct 05)
(Oct 05)
Line 3: Line 3:
 
= Oct 05 =
 
= Oct 05 =
 
'''13:00 UT''' Kjell changed the VPol optical transmitter in Ant 10 on Tuesday (Oct 3), and I finally had time to check it.  I find that it solved the problem of the rapid fluctuations we had been seeing for some time (present at least since the Sep. 10 X-flare, but possibly well before.  However, the levels for Ant10 VPol were low, so I have updated both the FEM and DCM level settings (for all antennas), which I hope will solve the problem.  All gain/attenuation calibrations will now be different for data after this time, although it should all be handled automatically.
 
'''13:00 UT''' Kjell changed the VPol optical transmitter in Ant 10 on Tuesday (Oct 3), and I finally had time to check it.  I find that it solved the problem of the rapid fluctuations we had been seeing for some time (present at least since the Sep. 10 X-flare, but possibly well before.  However, the levels for Ant10 VPol were low, so I have updated both the FEM and DCM level settings (for all antennas), which I hope will solve the problem.  All gain/attenuation calibrations will now be different for data after this time, although it should all be handled automatically.
 +
 +
'''15:45 UT''' I checked the Ant 10 delays, and strangely the HPol delay was changed by 3 ns, but not VPol.  That means there is an new X vs. Y delay.  I updated all of the delays (minor changes to a few antennas, but no other X-Y delay differences).  Ant 10 data will be compromised since Tuesday, Oct. 3.  I restarted the solar scan at 15:45 UT.  I will redo the X-Y delay calibration tonight.

Revision as of 15:45, 5 October 2017

Back to Observing Log

Oct 05

13:00 UT Kjell changed the VPol optical transmitter in Ant 10 on Tuesday (Oct 3), and I finally had time to check it. I find that it solved the problem of the rapid fluctuations we had been seeing for some time (present at least since the Sep. 10 X-flare, but possibly well before. However, the levels for Ant10 VPol were low, so I have updated both the FEM and DCM level settings (for all antennas), which I hope will solve the problem. All gain/attenuation calibrations will now be different for data after this time, although it should all be handled automatically.

15:45 UT I checked the Ant 10 delays, and strangely the HPol delay was changed by 3 ns, but not VPol. That means there is an new X vs. Y delay. I updated all of the delays (minor changes to a few antennas, but no other X-Y delay differences). Ant 10 data will be compromised since Tuesday, Oct. 3. I restarted the solar scan at 15:45 UT. I will redo the X-Y delay calibration tonight.