Difference between revisions of "2020 January"

From EOVSA Wiki
Jump to: navigation, search
(Created page with "[http://www.ovsa.njit.edu/wiki/index.php/Expanded_Owens_Valley_Solar_Array#Observing_Log Back to Observing Log] == January 01 == '''12:06 UT''' We had a problem with the air...")
 
(January 01)
Line 2: Line 2:
  
 
== January 01 ==
 
== January 01 ==
'''12:06 UT''' We had a problem with the air conditioning in the control building as of Dec. 25, so I turned off the correlator (the main source of heat) and we have not had any observations from Dec. 27-31.  However, yesterday it was "fixed" (it appears to have been the thermostat acting up), so I got the correlator back on, and this morning I am working on getting the delays set.  I did an initial setting based on a quick calibration last night, and was able to set all but Ant 8.  For some reason, it had no coherence at all.  Possible it was a huge delay--I will check on a geosat later.  For now, I am doing another calibration observation.  Everything else seems okay with the system.
+
'''12:06 UT''' We had a problem with the air conditioning in the control building as of Dec. 25, so I turned off the correlator (the main source of heat) on Dec. 27 and we have not had any observations from Dec. 27-31.  However, yesterday it was "fixed" (it appears to have been the thermostat acting up), so I got the correlator back on, and this morning I am working on getting the delays set.  I did an initial setting based on a quick calibration last night, and was able to set all but Ant 8.  For some reason, it had no coherence at all.  Possible it was a huge delay--I will check on a geosat later.  For now, I am doing another calibration observation.  Everything else seems okay with the system.

Revision as of 12:10, 1 January 2020

Back to Observing Log

January 01

12:06 UT We had a problem with the air conditioning in the control building as of Dec. 25, so I turned off the correlator (the main source of heat) on Dec. 27 and we have not had any observations from Dec. 27-31. However, yesterday it was "fixed" (it appears to have been the thermostat acting up), so I got the correlator back on, and this morning I am working on getting the delays set. I did an initial setting based on a quick calibration last night, and was able to set all but Ant 8. For some reason, it had no coherence at all. Possible it was a huge delay--I will check on a geosat later. For now, I am doing another calibration observation. Everything else seems okay with the system.